При нажатии педали тормоза загорается/моргает лампа "brake"

Особенности устройства и эксплуатации элементов подвески и ходовой части автомобилей KIA SORENTO BL (2002..2009)

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение B_Yuriy » 01 фев 2018, 18:32

Всем привет! такая же фигня, лампа загорается при нажатии на тормоз, чтоб затормозить, надо давить с приличной силой. Причину практически нашел, на клапане ЕГР один шланчик воткнут в банку с диафрагмой, а вот второй шланчик болтается, следовательно подсос и не хватает разрежения. И вот основной вопрос: где он собака втыкается? Понимаю что в ваккумную магистраль идущую на вакуумный усилитель, но блин не могу найти. Прошарил сегодня все рукой, ни какого отростка не нашел. ткните носом где этот сасочек находится, а еще лучше на фотке показать.

Добавлено через 16 часов 24 минуты:
Re: При нажатии педали тормоза загорается/моргает лампа "brake"
Все, разобрался. Нашел этот секелек, напялил шланчик. Тормоза в норме. Всем спасибо!
B_Yuriy
 
 
Сообщения: 57
Зарегистрирован: 26 июл 2016, 07:44
Откуда: Almaty
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Имя: Юрий
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, AT
Год выпуска: 2003

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Илья 474 » 02 фев 2018, 11:39

B_Yuriy
Отлично!
Выложил бы фото, может кому полезно будет
Аватара пользователя
Илья 474
 
 
Сообщения: 279
Зарегистрирован: 27 апр 2016, 10:06
Откуда: Балашиха
Благодарил (а): 4 раз.
Поблагодарили: 9 раз.
Имя: Илья
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, AT
Год выпуска: 2005
Доп. информация: SuperTOD (GE)

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение B_Yuriy » 03 фев 2018, 05:17

Сосок этот находится с нижней стороны вакуумной трубки, прям под хомутом шланга идущего на вакуумный усилитель
B_Yuriy
 
 
Сообщения: 57
Зарегистрирован: 26 июл 2016, 07:44
Откуда: Almaty
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Имя: Юрий
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, AT
Год выпуска: 2003

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение magvayrub » 11 апр 2018, 20:16

У меня вылечилось заменой колодок. Они как раз подходили к концу.
magvayrub
 
 
Сообщения: 10
Зарегистрирован: 01 окт 2014, 15:53
Откуда: Рыбинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Евгений
Автомобиль: Sorento BL, 2.4 (141 л/с), TOD, MT
Год выпуска: 2005
Доп. информация: SuperTOD Gubkin Edition

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Leo-nord97 » 03 дек 2018, 20:11

Илья 474 писал(а):Выложил бы фото, может кому полезно будет

После замены стартера еду с СТО, загорается BRAKE и педаль тормоза дубеет. Весь на измене доехал до дома. Включаю голову: коли лазали в моторный отсек могли ненароком сдернуть какую-нибудь фишку! Так и оказалось-сдернули этот самый шланчик с клапана.
Изображение
Надел на место, всё прошло
Кто лев, тот и прав.
Изображение
Изображение В действительности всё не так, как на самом деле. © Кныш
Аватара пользователя
Leo-nord97
 
 
Сообщения: 60
Зарегистрирован: 27 июл 2012, 19:54
Откуда: Мегион. ХМАО-Югра
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Лев
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Tan4iK » 26 янв 2019, 19:38

Всем привет ! пару недель назад менял тормозные диски и колодки по кругу + тормозную жидкость и пару тройку дней назад началось тоже моргание лампочки :shock: .Перечитав темку начал с меньшего пошел искать по шлангам --отделался легким испугом ( Шлангочкой с клапаном) от старости треснула ( Только вот не понял, после какого нажатия на педаль она должна загораться?у всех по разному? после устранения неисправности все ОК .тормоза ОК, она вообще не горит 3-5-7-9 раз нажимаю не загорается
Аватара пользователя
Tan4iK
 
 
Сообщения: 73
Зарегистрирован: 29 мар 2016, 21:45
Откуда: Крым.г Красноперекопск
Благодарил (а): 0 раз.
Поблагодарили: 6 раз.
Имя: Виталий
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: Другое
Доп. информация: сейчас Mitsubishi Pajero 3.2 DiD 2008

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Maslin58 » 22 фев 2019, 21:48

Несколько дней назад хватанул адреналина - педаль тормоза внезапно стала дубовая... Диагноз - вакуумный насос под замену. Взял бэушный. Тормоза появились, но эффективность была не та. Да и лампа стал загораться на 2м, 3м нажатии на педаль. Прикинул, почитал форум. Поменял тормозуху (была почти черная), прокачал тормоза, пока 2 дня полет нормальный.
Maslin58
 
 
Сообщения: 8
Зарегистрирован: 18 сен 2012, 17:45
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Андрей
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2008
Доп. информация: сборка Ижевск

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Serg_new » 25 мар 2019, 23:24

Читал читал завтра сам буду разбираться.
1 лампу тормозов(или ручника) зажигает 3 датчика - концевик ручника, датчик на вакумном усилителе , датчик в бачке тормозной жижи. Концевик сразу проверил, отключил датчик ВУ лампа на приборке загораться перестала, но.... как и и многих тут отписавшихся тормоза неадекватные и при 2-3 нажатиях на холостом двигателя педаль дубеет. Вывод нехватка вакуума. Будем искать
Serg_new
 
 
Сообщения: 2
Зарегистрирован: 25 мар 2019, 23:17
Откуда: Луганск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Игорь
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2006

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Evgenvv33 » 23 ноя 2019, 13:02

Добрый день! Тоже столкнулся с проблемой: Загорается лампа BREAK и педаль тормоза "дубеет" при повторном нажатии.
День первый:
1.Внезапно загорелась лампа при резком нажатии на тормоз (машина тормозит нормально, едет нормально - списал на глюк)
2.Лампа стала загораться при любом нажатии на тормоз. Если нажать и держать, то лампа гаснет. Если резко отпустить, то загорается и гаснет. Рычаг акпп в положении "P" при нажатии на тормоз и удержании оборотов на 1,5-2 лампа гаснет практически сразу (Машина тормозит нормально. Но стартует вяло первые 2 секунды, потом норм. Думаю уже не глюк.) Читаю форумы, осматриваю шланги вакуумной системы... Думаю.
День второй:
1. Лампа загорается всегда при торможении, педаль уже тяжеловата при первом нажатии на тормоз. Лампа долго горит при отпускании тормоза секунд 5-10, потом гаснет. Машина стартует неохотно первые секунд 5. Смотрю показания турбины (давление во впускном коллекторе), выяснилось влияние на показатель давления во впускном коллекторе с нажатием на педаль тормоза. При нажатии на тормоз давление во впуске падает - предположение не хватает вакуума для открытия турбины. Провел практический эксперимент - теоретический вывод подтвердился. Вывод: утечка вакуума или падение производительности вакуумного насоса.
2. Лампа горит всегда, тормозов нет (усилитель вообще не работает), давление во впускном коллекторе меньше 96-99 при работе на холостых. При оборотах от 2.5 тыс. давление чуть подрастает - турбина не открывается. Вывод: вакуума нет!
Доезжаю до места, открываю капот - отломился штуцер на вакуумном усилителе тормоза. Ура, причина установлена!!!
Наждачька, обезжириватель и холодная сварка - проблема решена!!! Заодно заменил шланг, старый был дубовый, это и поспособствовало отлому штуцера, по дубовому шлангу передавалась вибрация от двигателя на штуцер.
Давление во впуске возросло (турбина раскрывается нормально). Лампа BREAK слегка мигает при пятом подряд резком нажатии на педаль тормоза. Машина хорошо тормозит и хорошо разгоняется.
Надеюсь кому-нибудь поможет мой опыт. Всем удачи!
Evgenvv33
 
 
Сообщения: 1
Зарегистрирован: 23 ноя 2019, 12:29
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Евгений
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008
Доп. информация: Владею с 02.2019г.

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Niferman » 16 июл 2020, 09:03

Ситуация аналогичная, но не совсем. Приехал на парковку, пытаюсь запарковаться, педаль стала дубовой. Поставил на Р, погазовал, нажимаю - педаль дубовая, но лампочка не загорается. Бросил это дело - на работу идти надо было. Вечером прихожу с работы, завожу - тормоза в норме. 2-3 дня было все нормально, сегодня опять на парковке такая беда случилась. Лампочка так же не загорается. Заглушил, снял шланг с вакуумника - слышно как он набрал воздух. Завел, пальцем заткнул трубку, чувствуется что вакум набирается. Одел трубку назад, завел - тормоза дубовые. Ушел на работу, в обед нужно было ехать, завел - тормоза нормальные.
На кого грешить? насос, ГТЦ, жидкость поменять (на вид прозрачная) или блок АБС ?
Померял ручным манометр ом, вакуум 2.6 атмосферы показал
Изображение
Изображение
Niferman
 
 
Сообщения: 290
Зарегистрирован: 01 ноя 2010, 18:03
Откуда: Краснодар
Благодарил (а): 1 раз.
Поблагодарили: 3 раз.
Имя: Алексей
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2002

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение ПалСаныч » 08 сен 2020, 10:04

Приветствую всех! Столкнулся с такой проблемой. Загорелась лампочка и тормоза дубовые. Лампа не тухнет. Еле оттормозился на спуске перед светофором. Подскажите куда смотреть что искать.
ПалСаныч
 
 
Сообщения: 5
Зарегистрирован: 26 июн 2020, 05:59
Откуда: г Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Павел
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Иван2906 » 10 сен 2020, 18:00

Stas 78
Стас здорово,как решил проблему с педалью тормоза?
Иван2906
 
 
Сообщения: 2
Зарегистрирован: 10 сен 2020, 17:55
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Иван
Автомобиль: Другая машина
Год выпуска: 2005

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Niferman » 11 сен 2020, 08:59

ПалСаныч писал(а):Подскажите куда смотреть что искать.

Для начала посмотреть резиновые шланги от насоса до вакуумника. Может треснул какой то из них. Далее снять насос и посмотреть лопасти, целые или нет.
Изображение
Изображение
Niferman
 
 
Сообщения: 290
Зарегистрирован: 01 ноя 2010, 18:03
Откуда: Краснодар
Благодарил (а): 1 раз.
Поблагодарили: 3 раз.
Имя: Алексей
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2002

Re: При нажатии педали тормоза загорается/моргает лампа "bra

Сообщение Иван2906 » 19 сен 2020, 02:34

Была такая же проблема, нажимал на тормоз несколько раз и педаль тверлела и брейк загорался,нашли проблему, вакуумный усилитель тормозов накрылся,поменяли и все нормально стало

Добавлено через 3 минуты 11 секунд:
Иван2906 писал(а):Была такая же проблема, нажимал на тормоз несколько раз и педаль тверлела и брейк загорался,нашли проблему, вакуумный усилитель тормозов накрылся,поменяли и все нормально стало

Заказывал на этом сайте : https://razborkino.ru/kia/sorento-1-bl/ ... -tormozov/ за 701 рубль и рабочий вакумник пришёл

Добавлено через 47 секунд:
Re: При нажатии педали тормоза загорается/моргает лампа "brake"
До Асбеста свердловской области дошло за неделю

Добавлено через 42 секунды:
Re: При нажатии педали тормоза загорается/моргает лампа "brake"
Предварительно созвонился
Иван2906
 
 
Сообщения: 2
Зарегистрирован: 10 сен 2020, 17:55
Откуда: Екатеринбург
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Иван
Автомобиль: Другая машина
Год выпуска: 2005

Пред.

Вернуться в Подвеска и ходовая (BL)

Кто сейчас на конференции

Сейчас этот форум просматривают: alexsin и гости: 4