Нет тяги при резком разгоне

Особенности устройства и эксплуатации бензиновых двигателей, устанавливаемых на KIA SORENTO BL (2002..2009)

Нет тяги при резком разгоне

Сообщение _edvard » 26 июл 2017, 12:37

Всем привет!
Прошу не ругать, но перечитал практически весь форум, по многим советам перепробовал многое (некоторые вещи лучше бы не трогал). Но начну с самого начала:
Купил соренто 3.5 V6 2002 года, при покупке хозяин сообщил что машина стояла больше года, при осмотре была проблема, горал check, мотор слегка трясло, при разгоне выстрелы в глушитель. Цена была соответственная, поэтому решил что сделаю!
Заменил свечи оригинал (были в багажнике новые), отсутствовал 2-ой лямбда зонд на правой стороне, но в багажнике лежали 4 новых универсальных бош, при этом 1-я лямбда была отключена, заменил, стала жутко тупить, но ошибок не писала по лямбде, появились пропуски по 3,5 цилиндрам. Отключил опять, машина поехала, ошибка по 1-ой лямбде, но пропусков нет! Решил что нужно поставить не бош, купил денсо, тв же беда, купил оригинал ума, а проблема без изменений,, почитав форумы полез в топливную, в баке было обнаружено много рыжей слизи (не ржавчина), бак был вымыт, установлен новый фильтр, заменён насос (денсо от опель, ном давление3,5), а проблема ка и была!!!! Решил промыть форсунки winsом СВЕЧИ НЕ СТАВИЛ СТАРЫЕ), вроде стало лучше, но Фёкла вкатило на 30км, ну значит думаю что форсунки забиты! Пришли все запчасти по ГРМ, принять решение совместить замену грм с заменой форсунок, засели сотоварищем на вечер и все поменяли, но при обратной сборке, я не сделал свободный ход троса газа, и как результат х.х держался в районе 1500-1700 об, решив что это проблема с клапаном, либо заедает заслонка, я снял весь блок, снял ДПДЗ и регулятор х.х, помыл Асю заслонку в ультразвуке, стала как новая,при сборке понял что затупил с тросом, отрегулировал свободный ход 2мм, и все стало нормально, но появилась ошибка по ДПДЗ, почитав об этом , попробовал выставить, но на форуме говорилось что мерять напряжение по 1-4 контактам, а там опорное напряжение 4,5 в, вообщем поехал в ума Подольск, где за 860 руб с мойкой выставили Ее на 530 мВ ( после теста думаю что нужно было ставить 370, прошу совета на эту тему), и при диагностике вылезли ошибки по лямбдам - бедная смесь, и пропуски уже по левым цилиндрам 2,4,6!!!!!!! Посоветовал посмотреть подсос! Облив очистителем карбюратора весь коллектор, установил что есть жуткий подсос по оси заслонок во выпускном коллекторе, перечитав форум и не найдя оперативно часть коллектора (заказ 5-7 дн) решил их удалить и заварить все отверстия наружу и между цилиндрами! Все сделал, промазал все прокладки новые герметиком! Результат оказался абсолютно НУЛЕВОЙ!!!!!
В результате на сегодняшний день имею:
На холостом не постоянно но периодически части есть мелкая дрожь по мотору, при разгоне если газ нажимать очень плавно, то динамика есть, а если после 3000 об нажать сильней, то с 4000 аж вжимает в сиденье, но с низов если нажать резко, то мотор захлебывается, тупит, обороты набирает оч медленно сопровождая это выстрелами в глушитель. Расход топлива замерил по полному баку в смешанном режиме 50/50, 19,7 л/100км как-то очень много, да и при этом не газовал особо, может если раза 2-3 на обгоне.
Стартонуть с места не реально, она сразу вроде даже пробуксовывают пол секунды, и тут же захлебывается, педаль отпустишь, вроде едет, проскочить -страшно!

В итоге, прошу совета, и если есть в районе подольска +- 50 км толковый человек, чтоб подъехать на осмотр, либо дельный совет где ещё посмотреть что....
машина нравится очень ( кличка Бегемот) умненькая, удобная, но вот очень хочу вылечить, а не получается....
P.S: мотор делали около 2 лет до меня ( нашёл в машине заказ-наряд ты сервиса) снимали головы в ремонт, по осмотру гильбо-поршневая группа в норме! По пробегу прошла с того момента 23000!
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение Gubkin » 26 июл 2017, 13:17

давление бензонасоса проверь
не знаю где там регулятор, в рейке или самом насосе
должно быть 3,0 атм с регулятором (а может 3,5)
без регулятор на опрессовку в 1,5 раза больше (запас)
www.oilchoice.ru - форум по маслам, присадкам и смазкам. SuperTOD Gubkin Edition (GE)
По маслам в личке не консультирую. Для этого форум. Яндекс-кошелёк 410011251373559
Аватара пользователя
Gubkin
 
Партнёр Клуба
 
Сообщения: 14052
Зарегистрирован: 25 май 2012, 11:08
Откуда: Самара
Благодарил (а): 1271 раз.
Поблагодарили: 1391 раз.
Имя: Саня
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008

Re: Нет тяги при резком разгоне

Сообщение _edvard » 26 июл 2017, 14:38

Мысли об этом уже были, регулятор стоит на рейке, управляется разряжением во выпускном коллекторе, а изменений после замены насоса не наступило, как вариант конечно попробую, но на этот счёт большие сомнения....

Добавлено через 2 минуты 20 секунд:
И давление насколько я помню там должно быть не ниже 3,2 бар, ест не ошибаюсь
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение Gubkin » 26 июл 2017, 14:42

вакуум когда стаскиваешь давление должно подниматься на 0,5 атм
www.oilchoice.ru - форум по маслам, присадкам и смазкам. SuperTOD Gubkin Edition (GE)
По маслам в личке не консультирую. Для этого форум. Яндекс-кошелёк 410011251373559
Аватара пользователя
Gubkin
 
Партнёр Клуба
 
Сообщения: 14052
Зарегистрирован: 25 май 2012, 11:08
Откуда: Самара
Благодарил (а): 1271 раз.
Поблагодарили: 1391 раз.
Имя: Саня
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008

Re: Нет тяги при резком разгоне

Сообщение _edvard » 26 июл 2017, 18:59

А кроме этого? Данную процедуру смогу провести не раньше воскресенья-понедельника... А вот по-поводу напряжения на ДПДЗ, сколько на самом деле лучше поставить? Кто-то тут скидывал данные стояло 372, на сколько принципиально и как отражается на работе мотора и АКПП?
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение Gubkin » 26 июл 2017, 19:12

первый раз слышу что ДПДЗ надо настраивать
везде они самонастриваемые
были древние ауди 90-х где действительно это делали
www.oilchoice.ru - форум по маслам, присадкам и смазкам. SuperTOD Gubkin Edition (GE)
По маслам в личке не консультирую. Для этого форум. Яндекс-кошелёк 410011251373559
Аватара пользователя
Gubkin
 
Партнёр Клуба
 
Сообщения: 14052
Зарегистрирован: 25 май 2012, 11:08
Откуда: Самара
Благодарил (а): 1271 раз.
Поблагодарили: 1391 раз.
Имя: Саня
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2008

Re: Нет тяги при резком разгоне

Сообщение alex324 » 26 июл 2017, 19:23

300-900 милливольт должно быть по мануалу. Довольно широкий диапазон.

Добавлено через 7 минут 21 секунду:
Думаю, нет смысла гоняться за точными милливольтами, главное, чтобы мозги при закрытом дросселе воспринимали эту величину как 0 % открытия, что легко проверить по OBD.
Вложения
Screenshot_2017-07-26-19-19-41.png
В России три погоды: грязь размокла, грязь засохла, грязь замёрзла.
alex324
 
 
Сообщения: 402
Зарегистрирован: 27 сен 2012, 19:21
Откуда: Вологодская область, лесной район
Благодарил (а): 67 раз.
Поблагодарили: 52 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.4 (141 л/с), TOD, MT
Год выпуска: 2004
Доп. информация: Кореец KNEJC. Уже 179000 пробега. Модульное зажигание от ВАЗ 2112, нижний термостат Нива, передний кардан УАЗ, доп помпа на печке, подогрев Альянс 2 кВт.

Re: Нет тяги при резком разгоне

Сообщение _edvard » 27 июл 2017, 06:47

Насчёт необязательной Настройки, так как я его поставил после снятия, по диагностике показало 0% на х.х, однако машина сходила с ума ( было 88мВ), и я так думаю что даже в диапазоне 300-900, есть разница в какую сторону ставишь, как я понимаю с этим метр не заморачивался... буду пробовать...
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение VNIKOLAI » 27 июл 2017, 07:33

_edvard

Добрый день.
При демонтаже ДПДЗ настройка обязательна, иначе не согласуется положение ДПДЗ с работой АКП.
Скинь посту сброшу инструкцию по настройке или набери в поисковике настройка ДПДЗ

Про подсос по оси заслонок - есть раздел по ремонту этого узла .
Меняется сальник на втулке и у се.
А так придется покупать верхнюю часть ремонтную.



Для дизелей и 2,4 - есть в сети. http://www.check-engine.ru/
А вот статьи: часть 1 - http://autogear.ru/enc/all/235/
часть 2 - http://autogear.ru/enc/all/236/



Про регулировку дросселя на 3,5
Ведущий » 11 ноя 2010, 19:37
T34_by писал(а):
Ведущий писал(а):Вот какой у меня есть материал

И мне если не очень трудно, для информации!!!

Не трудно!
выше указанные ссылки на ст. 1 и 2 - переходи, и будит тебе счастье брат!

Добавил через 4 дня
Вот накопал в "камасутре" на двиг. G6CU (3.5 л.) следующую информацию по данной теме:
Проверка и регулировка датчика положения дроссельной заслонки.
Примечание: перед началом проверки датчика положения дроссельной заслонки отрегулируйте базовую частоту вращения холостого хода.(см. далее по тексту).
1. отсоединить разъем датчика и подсоединит вольтметр между выводами "1" ("масса") и "4" (сигнал) датчика. (Номера контактов указанны на корпусе штекера разъема данного датчика, там их всего четыре, причем 1 и 4 - это крайние контакты).
2. повернуть ключ замка зажигания в положение "ON" (Вкл), двигатель не запускать!
3. считать напряжение сигнала датчика: номинальное значение.....300-900 мВ.
4. если измеренное напряжение не соответствует номинальному, то убедится что сопротивление!!!! между выводом "1" и "4" соответствует номинальному значению. Номинальное значение ...... 3,4 - 6,5 кОм! (не соответствует, датчик под замену. код детали: 35102-39000QQK)
5. если измеренное сопротивление не соответствует номинальному значению, то выполнить регулировку датчика.
а) ослабить винты крепления датчика (их два под крестовую отвертку, лучше взять отвертку с короткой ручкой так удобнее!)
б) поворачивая корпус датчика, отрегулировать его положение таким образом, чтобы выходное напряжение датчика соответствовало номинальному значению! (300-900 мВ!!!!)
примечание: при вращении датчика по часовой стрелке! выходное напряжение датчика будет расти.
после замены датчика надежно затянуть винты его крепления. (момент затяжки: 0,15-0,25 кс/м)
Регулировка базовой частоты вращения ХХ регулируется при помощи сканера. Номинальное значение ХХ ....... 800+-100 об/мин.
Регулировка производится при помощи вращения винта регулировки оборотов холостого хода (SAS). Регулируется крестовой отверткой. (этот болт расположен в колодце прямо над самим датчиком в корпусе дросселя). При этом надо предварительно отрегулировать свободный ход тросика газа. СХ должен быть не более - 1-2 мм.
В итоге, в общем все очень даже просто выходит.
П.С. предварительно надо установить положение дросселя так, чтобы он не закусывал. Об этом более подробно можно узнать по вышеприведенным ссылкам: Регулировка дросселя статья 1 и статья 2.
Инструмент: мультитестр, крестовая отвертка с короткой ручкой, две иголки от шприцев (провода проколоть, ......), ключ или головка на "10" (тросик отрегулировать), динамометрический ключ. Болты планки тросика газа и круиз контроля (у меня стоит!) затягиваются с усилием 10-12 ньютон/метр. Регулируются путем передвижения - лево, право крепежных планок (их две и троса два: газ, круиз, если как у меня!). Перчатки и минут 30 свободного времени. Все!
"Сервиспиплы" мне за всю работенку заломили 2 рубля и времени от 2 (двух) часов. Во блин, хоть сервис открывай....

П.С. На последок можно сервопривод ДЗ проверить (если руки до нее дошли....),
Отсоединяем шлейф и снимаем сервопривод, два болта (момент их затяжки при обратной установке - 6-8 Н.м).
Со стороны сервопривода на разъеме есть 6 контактов (для двиг. G6CU, у двиг. G4JS - контактов 3 (три)!).
Кидаем концы мультитестера на ДВА КРАЙНИХ ВЕРХНИХ КОНТАКТА (1 и 3), меряем сопротивление: 36,5-39,5 Ом, все в порядке!
Далее тоже самое по двум КРАЙНИМ НИЖНИМ КОНТАКТАМ (4 и 6), мереем сопротивление: 36,5-39,5 Ом, все в порядке!
При этом можно протереть само гнездо посадочное сервопривода и продуть канал "байпаса". (там обычно много грязи!).
Все тоже самое для G4JS: мереем сопротивление между контактами 2 и 3 (контакт № 2 есссенно по середине на разъеме самого датчика : должно быть 16,6-18,6 Ом. Далее между контактами: 2 и 1: должно быть 14,5-16,5 Ом.
Последний раз редактировалось Ведущий 20 ноя 2010, 14:13, всего редактировалось 5 раз (а).
VNIKOLAI
 
 
Сообщения: 226
Зарегистрирован: 06 июн 2014, 14:28
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 17 раз.
Имя: Николай
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2005

Re: Нет тяги при резком разгоне

Сообщение _edvard » 27 июл 2017, 23:23

Поведаю сегодняшние события! Сегодня ездил в Тамбовскую обл. По дороге произошло следующее: проехав около 400 км ( расход составил 11л/100км при скорости 100-110) на панели все время горел check, но затем пропала тяга абсолютно!!! Машина перестала ехать вообще! Т.е до 80 км/ч, разогнаться было уже проблемой, это нужно было нажать педаль сильно, чтоб АКПП переключилась в пониженную, и тогда с натягом и ревом мотора кое как набирал спорость ( к сожалению считать ошибки не было возможности) пока остановился, скинул клему, стёрлись ошибки, машина бодро поехала, и АКПП стала чётно реагировать на педаль и тяга появилась если плавно нажимать на газ! И так продолжалось около 60 км , затем снова выскочили ошибки ( уже считав 301,303, 305, 300), опять пропуски по левой голове!!но тяга не пропала, лишь снова на оборота 2200 и скорости ок 80 км/ч, появилась вибрация, отпустив педаль и нажав снова, все становилось ОК!
Теперь касательно статей, 1 и 4 контакты это и есть опорное напряжение ( ошибка автора статьи) датчик это 1и 3 контакты, а выключатель 1 и 2! Завтра попробую подвести под 380 мВ, посмотрим что будет... на насос грешить не могу, он новый, и при проблемах с ним, тяга не почвлялась бы во всех режимах ( ну может если плавно жать, но откуда дикий подрыв с 4000 об?)
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение VNIKOLAI » 28 июл 2017, 15:05

Статья большая.
Админ заблокировал бы за это.
Так что читай и применяй.

На сервисе все делают со сканером - устанавливают ДПДЗ.
VNIKOLAI
 
 
Сообщения: 226
Зарегистрирован: 06 июн 2014, 14:28
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 17 раз.
Имя: Николай
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2005

Re: Нет тяги при резком разгоне

Сообщение _edvard » 28 июл 2017, 23:36

Ну по-поводу заблокировать: если не описать симптоматику и историю, то и помощь будет соответственной! Насчёт регулировки в сервисе, только GDS полноценно читает машину, а найти в частных руках тяжело! А там все просто в диапазоне 300-900 и как хочешь!
Сегодня попробовал в этом диапазоне - изменений нет, значит разницы нет! По-поводу давления топлива, реально низкое - 2.3 бар, при зажатой обратнее не поднимается!!! Жду новый насос!
Но с чем могут быть связаны хлопки в воздушный фильтр при резком нажатии на газ??????

Добавлено через 2 минуты 24 секунды:
А насчёт статьи Вашей выше, ничего нового там нет, там только куча ошибок касательно распиловки! А ссылки на другие машины, и там тв же история вычисляйте методом тыка что было сделано!
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение VNIKOLAI » 29 июл 2017, 06:06

Добрый день.
Успехов.
VNIKOLAI
 
 
Сообщения: 226
Зарегистрирован: 06 июн 2014, 14:28
Откуда: Москва
Благодарил (а): 1 раз.
Поблагодарили: 17 раз.
Имя: Николай
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2005

Re: Нет тяги при резком разгоне

Сообщение _edvard » 29 июл 2017, 12:35

Добрый день!
Спасибо! Похоже со своими проблемами прийдется справляться самостоятельно!!! Видимо идеи у форумчан закончились, как и у меня.... :(
Аватара пользователя
_edvard
 
 
Сообщения: 39
Зарегистрирован: 25 июл 2017, 16:18
Откуда: Подольск
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Эдуард
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Бегемот

Re: Нет тяги при резком разгоне

Сообщение Nikita_1983 » 01 авг 2017, 17:58

Здравствуйте. решили проблему ? У меня похожая проблема . Ни один мастер не может найти причину троения двигателя.
Nikita_1983
 
 
Сообщения: 4
Зарегистрирован: 01 авг 2017, 17:54
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Никита
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2006

След.

Вернуться в Бензиновые двигатели (BL)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 11