Проблема с раздаткой: постоянно светятся 4LOW и 4WD

Диагностика и устранение неисправностей в элементах трансмиссии KIA SORENTO

Проблема с раздаткой: постоянно светятся 4LOW и 4WD

Сообщение ЛЁХА123 » 10 дек 2008, 07:48

У меня соренто 2002 года ПАРК ТАЙМ на преборной панели горят два индкатора 4low и просто 4WD,а работает тольо задний мост и машина едет как на o/d т.е. 3000 оборотов, а скорость 90км переключатель роботает исправно эл. двигатель который стоит на раздатке тоже рабочий. может есть блок упровления где нибудь.
ЛЁХА123
 
 
Сообщения: 10
Зарегистрирован: 06 дек 2008, 18:24
Откуда: НОВОСИБИРСК
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: алексей
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, MT
Год выпуска: 2002

Re: ПРОБЛЕМА С РАЗДАТКОЙ

Сообщение grandlion » 10 дек 2008, 07:55

Мож с проводкой что?
Машин не совсем молодой.
Клемму скидывал с аккумулятора?
Изображение
Аватара пользователя
grandlion
 
 
Сообщения: 1570
Зарегистрирован: 23 июл 2008, 22:12
Откуда: Москва ЮАО "Зябликово"
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Имя: Владимир
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2004
Доп. информация: Чёрный кореец
TLX-комплектация.
Чипованный в ЧИПиКО
С клубными рамками и винилом на форточках.

Re: ПРОБЛЕМА С РАЗДАТКОЙ

Сообщение ЛЁХА123 » 10 дек 2008, 08:13

ездил даже на диагностику сказали,что проблема в переключателе , а он исправен
ЛЁХА123
 
 
Сообщения: 10
Зарегистрирован: 06 дек 2008, 18:24
Откуда: НОВОСИБИРСК
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: алексей
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, MT
Год выпуска: 2002

Re: ПРОБЛЕМА С РАЗДАТКОЙ

Сообщение grandlion » 10 дек 2008, 09:50

Не ну если горят обе лампочки то может быть конечно короткое и в переключателе.
Изображение
Аватара пользователя
grandlion
 
 
Сообщения: 1570
Зарегистрирован: 23 июл 2008, 22:12
Откуда: Москва ЮАО "Зябликово"
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.
Имя: Владимир
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2004
Доп. информация: Чёрный кореец
TLX-комплектация.
Чипованный в ЧИПиКО
С клубными рамками и винилом на форточках.

Re: Проблема с раздаткой - горят индикаторы 4LOW и 4WD

Сообщение ЛЁХА123 » 11 дек 2008, 23:43

с переключателем всё ок. сам лично проверял
ЛЁХА123
 
 
Сообщения: 10
Зарегистрирован: 06 дек 2008, 18:24
Откуда: НОВОСИБИРСК
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: алексей
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, MT
Год выпуска: 2002

Не гаснут индикаторы полного привода

Сообщение Xidak » 31 май 2009, 20:56

Всем доброго времени суток!
Пожалуйста помогите...проблема моя заключаеться в Том что При Повороте ключа в режим On у меня как и положенно Загораються индикаторы привада(все лампочки 4wd)эт все нормально ....Проблема Заключаеться в Том что Они Гаснут на Сикунду после чего опять Включаеться и Показываеть типа Все включина что возможно (понижанный и повышенны)...Честно Говаря я Растерен и незнаю что делать В книжки написано что надо срочно ввести в Центр для диагностики...


Хотелось бы сделать своими руками....Если кто может подсказать что можно Сделать мне с данной проблемой....Буду очень очень Благодарен.





Извеняюсь что вдруг если есть похожая тема прошу не блогировать...Проблема действительно "сильна".Благодарю за понимание...
Xidak
 
 
Сообщения: 4
Зарегистрирован: 29 май 2009, 19:24
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Дмитрий
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, MT
Год выпуска: 2002

Re: Проблема с приводом

Сообщение LEO » 31 май 2009, 21:41

Xidak
Обращаю внимание, что искажение Русских слов является нарушение п.6 Правил форума, равно как и неупотребление знаков препинания. Ты с телефона (КПК) писал?
Не бывает правил без исключений. И это единственное правило без исключения!
Изображение
Изображение
Аватара пользователя
LEO
 
 
Сообщения: 17826
Зарегистрирован: 18 ноя 2007, 00:13
Откуда: Санкт-Петербург
Благодарил (а): 21 раз.
Поблагодарили: 66 раз.
Имя: Леонид
Автомобиль: Другая машина
Год выпуска: 2013
Доп. информация: Был сорик 3,3 полный фарш.

Re: Проблема с приводом

Сообщение ShineOn » 01 июн 2009, 11:35

Xidak писал(а):В книжки написано что надо срочно ввести в Центр для диагностики...
Хотелось бы сделать своими руками

Как раз можно своими руками смело отвезти на диагностику. ;)

А если серьёзно, то в твоём случае может быть куча причин. Кстати, индикаторы полного привода оба горят или какой-то один? Горят постоянно или мигают?

Для начала я бы поехал на диагностику, пусть поставят точный диагноз. Стоимость диагностики у дилера обычно составляет 600-800 рублей. После того, как установят причину неисправности, уже можно спрашивать совета, как вылечить найденные болячки. Или просто поиском пройтись, возможно уже описывалось на форуме.
"Главная проблема цитат в Интернете - что все сразу им верят." В.И.Ленин
Аватара пользователя
ShineOn
 
Модератор
 
Сообщения: 31575
Зарегистрирован: 06 авг 2007, 12:41
Откуда: Москва
Благодарил (а): 640 раз.
Поблагодарили: 886 раз.
Имя: Игорь
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2007
Доп. информация: EX (кожа-люк), цвет серебро, SuperTOD (2Hi-Auto-4Hi), чипован в CHIPIKO.ru, пружинки H&R

Re: Не гаснут индикаторы полного привода

Сообщение Xidak » 01 июн 2009, 11:38

Гарят все индикаторы связанные с полным приводом.
Xidak
 
 
Сообщения: 4
Зарегистрирован: 29 май 2009, 19:24
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Дмитрий
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, MT
Год выпуска: 2002

Re: Не гаснут индикаторы полного привода

Сообщение ShineOn » 01 июн 2009, 11:47

Вообще, на машине с TOD после включения зажигания задействован только один индикатор - 4LOW, и то только при повороте крутилки 4x4 в положение 4LOW.

1. У тебя точно машина с TOD, как указано в профиле?
2. На повороты переключателя-крутилки 4x4 индикаторы как то реагируют?
3. При переключении в 4LOW ощущается ли трансмиссионный толчок? Включается ли жёстко передок (легко можно проверить, попытавшись заехать на высокий бордюр).
"Главная проблема цитат в Интернете - что все сразу им верят." В.И.Ленин
Аватара пользователя
ShineOn
 
Модератор
 
Сообщения: 31575
Зарегистрирован: 06 авг 2007, 12:41
Откуда: Москва
Благодарил (а): 640 раз.
Поблагодарили: 886 раз.
Имя: Игорь
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2007
Доп. информация: EX (кожа-люк), цвет серебро, SuperTOD (2Hi-Auto-4Hi), чипован в CHIPIKO.ru, пружинки H&R

Re: Не гаснут индикаторы полного привода

Сообщение Висагинец » 01 июн 2009, 17:42

Задавал вопрс в другой теме,но пожоже и здесь попаду в нее.. У меня при переключении "крутилки " в положение 4WD|LOW/ на панели приборов значек не отображается,а при включении зажигания ..все в норме. все символы связанные с полным приводом ...зелениньким как и должно быть горят...
Висагинец
 
 
Сообщения: 10
Зарегистрирован: 26 май 2009, 14:58
Откуда: Литва(Висагинас)
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 3.5 (197 л/с), TOD, AT
Год выпуска: 2003

Re: Не гаснут индикаторы полного привода

Сообщение ShineOn » 01 июн 2009, 18:13

Висагинец, а полный привод включается при повороте в 4LOW?

PS: На понижайке это можно легко проверить: упрись передними колёсами в какое-нибудь препятствие (высокий бордюр подойдёт), включи 4LOW, дождись трансмиссионного толчка, переключись в D и попробуй заехать на бордюр. Если зад начнёт пробуксовывать, то передок не подключился. Если начнёт карабкаться - то передок работает. Лучше, чтобы кто-то со стороны понаблюдал тоже за вращением передка.
"Главная проблема цитат в Интернете - что все сразу им верят." В.И.Ленин
Аватара пользователя
ShineOn
 
Модератор
 
Сообщения: 31575
Зарегистрирован: 06 авг 2007, 12:41
Откуда: Москва
Благодарил (а): 640 раз.
Поблагодарили: 886 раз.
Имя: Игорь
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2007
Доп. информация: EX (кожа-люк), цвет серебро, SuperTOD (2Hi-Auto-4Hi), чипован в CHIPIKO.ru, пружинки H&R

Re: Не гаснут индикаторы полного привода

Сообщение SINGLGREY » 15 июн 2009, 20:58

4LOW включается и выключается на нейтралке...
Скачай мануал и почитай - найдёшь много полезного.
SINGLGREY
 
 
Сообщения: 259
Зарегистрирован: 02 мар 2008, 14:22
Откуда: Минск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Сергей
Автомобиль: Sorento BL, 3.5 (197 л/с), Part-Time, AT
Год выпуска: 2002
Доп. информация: скайп - singlgrey

НА панеле горят 4wd low и полный привод

Сообщение ТАТАРИН86 » 23 фев 2011, 14:31

Помогите кто сталкивался Включаю зажигание горят лампы полного привода и пониженной передачи.А на деле работает только задний мост и то с проблеммой ,работает повышенная передача но включает только 3 скорости .Отсоединяю блок управления Р\к все скоростя включаются без проблем.Проверял свой блок упр.на аналогичной машинке пашет .Пневмонасос передка пашет .В чем гемор подскажите.Официалы не смогли разобраться :evil:
ТАТАРИН86
 
 
Сообщения: 15
Зарегистрирован: 13 фев 2011, 12:06
Откуда: СУРГУТ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: РУШАН
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2003
Доп. информация: кореец однако на огромных 20ых копытах

Re: НА панеле горят 4wd low и полный привод

Сообщение YAN » 23 фев 2011, 14:39

Вместе-мы СИЛА!
Самая болтливая баба-это пьяный мужик!
Аватара пользователя
YAN
 
Модератор
 
Сообщения: 32515
Зарегистрирован: 21 дек 2008, 17:18
Откуда: Петроград
Благодарил (а): 1182 раз.
Поблагодарили: 3476 раз.
Имя: Виктор
Автомобиль: Sorento BL, 2.5TD (14X л/с), TOD, AT
Год выпуска: 2002
Доп. информация: Истиный Кореец.С пружинами от Влада.КониХТ.Самоблок2 от ВалРесинг.чип от Андрей13
С фаркопом от Giza, ДХО от PEI и супер-TOD от BlkDem

След.

Вернуться в Неисправности трансмиссии (BL)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8