Не включается полный привод (Part-Time)

Диагностика и устранение неисправностей в элементах трансмиссии KIA SORENTO

Не включается полный привод (Part-Time)

Сообщение Взрывник » 28 окт 2009, 11:50

Уважаемые коллеги! Перерыл всё!
У меня не включается передок, проверил все предохранители и все разъемы
Всё пучком. Не могу найти питалово на электронасос.
У кого какие мысли?
Взрывник
 
 
Сообщения: 16
Зарегистрирован: 13 апр 2008, 10:20
Откуда: Кемкрово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение Fisher » 28 окт 2009, 12:03

Ты уверен, что насос не включается и что с механикой(валы , приводы и карданы) всё в порядке?
Время, проведённое на рыбалке, в счёт жизни не идёт !
Аватара пользователя
Fisher
 
 
Сообщения: 3706
Зарегистрирован: 12 авг 2008, 09:10
Откуда: Санкт-Петербург
Благодарил (а): 0 раз.
Поблагодарили: 4 раз.
Имя: Сергей
Автомобиль: Другая машина
Год выпуска: 2013
Доп. информация: Был чёрный кореец, лимитед.

Re: Проблемы с передним мостом и приводам

Сообщение Antonio » 28 окт 2009, 12:30

А почему решил что не включается?
Antonio
 
 
Сообщения: 186
Зарегистрирован: 08 май 2008, 10:31
Откуда: Самара
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Antonio
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение Взрывник » 28 окт 2009, 12:35

На него питалово не приходит

Добавил через 2 минут
Питание туда подаётся импульсами.
Определить его можно с помощи лампочки
Взрывник
 
 
Сообщения: 16
Зарегистрирован: 13 апр 2008, 10:20
Откуда: Кемкрово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение RW9AJ » 28 окт 2009, 12:37

:( С чего беда началась? Подробнее
Аватара пользователя
RW9AJ
 
 
Сообщения: 12
Зарегистрирован: 06 дек 2008, 19:46
Откуда: Усть-Катав
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Анатолий
Автомобиль: Sorento BL, 2.4 (141 л/с), Part-Time, MT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение Взрывник » 28 окт 2009, 12:55

Поехали зайца гонять по первому снегу.
Еду не зачё не гоню, заполз уже в грязь со снегом.
Думаю, с передком лучше будет спокойней, включаю и …….
Нечего моноприводная машина.
Приехал в гараж начел ломать!
Когда тумблерок крутишь на 4Н раздатка срабатывает, а импульса на насос не идёт.
Возможно, конечно, что мозги крякнули, но это мало вероятно.
Взрывник
 
 
Сообщения: 16
Зарегистрирован: 13 апр 2008, 10:20
Откуда: Кемкрово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение RW9AJ » 28 окт 2009, 12:59

Т.е после включения тумблерка - на табло загорелось и влючения нет ?
Аватара пользователя
RW9AJ
 
 
Сообщения: 12
Зарегистрирован: 06 дек 2008, 19:46
Откуда: Усть-Катав
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Анатолий
Автомобиль: Sorento BL, 2.4 (141 л/с), Part-Time, MT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение Взрывник » 28 окт 2009, 13:12

точно так

Добавил через 1 минуту
и раздатка включаиться, а мост нет.
воздух в мост не поступает
Взрывник
 
 
Сообщения: 16
Зарегистрирован: 13 апр 2008, 10:20
Откуда: Кемкрово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение RW9AJ » 28 окт 2009, 13:19

А жижи в норме по уровням? - Явно на движке есть напруга крутится? Может только на табло индикация - включение у меня с задержкой - схемы под рукой нет где-то на форуме что то было скачивал посмотрю дома может что и родится в слепую не подскажу :(
Аватара пользователя
RW9AJ
 
 
Сообщения: 12
Зарегистрирован: 06 дек 2008, 19:46
Откуда: Усть-Катав
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Анатолий
Автомобиль: Sorento BL, 2.4 (141 л/с), Part-Time, MT
Год выпуска: 2002

Re: Проблемы с передним мостом и приводам

Сообщение Денис29 » 28 окт 2009, 17:05

Была такая же проблемма ,но только у меня лампочки горели постоянно, как оказадось отгнил провод от самого насоса, что под днищем машины, место не удобное, и не защищенное от грязи может и у тебя отгнил
Денис29
 
 
Сообщения: 290
Зарегистрирован: 18 ноя 2008, 15:50
Откуда: Архангельск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Денис
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, MT
Год выпуска: 2002
Доп. информация: Уже на Конях Хеви Трак по кругу. Цвет золотой. Теперь с шильдиком KIA CLUB. Люблю жипы.

Re: Не включается полный привод (Part-Time)

Сообщение Взрывник » 30 окт 2009, 15:50

провода все пересмотрел и все соединения :?: :?: :?: :dntknw:
Взрывник
 
 
Сообщения: 16
Зарегистрирован: 13 апр 2008, 10:20
Откуда: Кемкрово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2002

Re: Не включается полный привод (Part-Time)

Сообщение Дим66 » 30 окт 2009, 17:29

питание насоса ..ножка №16 электронного блока управления системой EST
должен быть синий провод
дай на прямую питание на электромотор .
Проточка тормозных дисков без снятия с автомобиля ,восстановление поверхности диска до требований завода изготовителя . (925)545-81-75
Дим66
 
Партнёр Клуба
 
Сообщения: 704
Зарегистрирован: 06 сен 2009, 21:08
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 16 раз.
Имя: Дмитрий
Автомобиль: Sorento XM, 2.4 (174 л/с), 4WD, AT
Год выпуска: 2011

Re: Не включается полный привод (Part-Time)

Сообщение Balbes » 31 окт 2009, 10:14

Взрывник писал(а):...и раздатка включаиться, а мост нет.
воздух в мост не поступает

1. Есть ли включение при Low?
2. С 23-ей ноги ТССМ идет сигнал на включение соленоида FRRD... :wink:
3. Как проверял работу воздушного насоса?
Balbes
 
 
Сообщения: 2346
Зарегистрирован: 06 июн 2006, 05:15
Благодарил (а): 0 раз.
Поблагодарили: 6 раз.

Re: Не включается полный привод (Part-Time)

Сообщение Дим66 » 31 окт 2009, 10:22

подключи насос на прямую с аккумулятора ..и проверишь .работает он или нет ..можно к нему манометр подсоединить и проверить давление подачи воздуха
давление должно быть порядка 37-57 кПа
Проточка тормозных дисков без снятия с автомобиля ,восстановление поверхности диска до требований завода изготовителя . (925)545-81-75
Дим66
 
Партнёр Клуба
 
Сообщения: 704
Зарегистрирован: 06 сен 2009, 21:08
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 16 раз.
Имя: Дмитрий
Автомобиль: Sorento XM, 2.4 (174 л/с), 4WD, AT
Год выпуска: 2011

Re: Не включается полный привод (Part-Time)

Сообщение Eugin » 15 ноя 2009, 19:14

та же беда, один в один. Подал питание напрямую на оторчик, так он щелкает, но не дует.
Eugin
 
 
Сообщения: 140
Зарегистрирован: 04 сен 2009, 21:37
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Евгений
Автомобиль: Другая машина
Год выпуска: 2005
Доп. информация: черный туарег 241 голова под капотом

След.

Вернуться в Неисправности трансмиссии (BL)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1