Не включается полный привод (Part-Time)

Диагностика и устранение неисправностей в элементах трансмиссии KIA SORENTO

Re: Не включается полный привод (Part-Time)

Сообщение web4ik » 25 дек 2019, 19:09

Забрал вчера машину с ремонта. Как и предполагалось причиной не включения предка был ''дырявый '' актуатор, который кстати продержался 228000км. Трубка, соединяющая актуатор и компрессор (внутри редуктора) оказалось просто деревянной от времени, пришлось срезать ножом. Мелкая стружка была вся на магнитной пробке. В итоге почти 8 тыс. на запчасти (актуатор, 4 сальника, патрубок резиновый, 2 сапуна) , 3.5 тыс. на масло (мкпп, раздатке, 2 редуктора) и 6.5 тыс. за работу, на все ушло около светового дня. Теперь ждём снега. Спасибо всем форумчанам, которые помогли разобраться с причиной отказа подключения переднего привода.
web4ik
 
 
Сообщения: 3
Зарегистрирован: 16 дек 2019, 17:45
Откуда: Волгоградская область
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Владимир
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, MT
Год выпуска: 2006
Доп. информация: Эксплуатация с мая 2007 г. Пробег 228000 км. Удалён EGR..

Re: Не включается полный привод (Part-Time)

Сообщение ShkaletaAV » 09 фев 2020, 11:07

Здравствуйте всем!



Если насос чуть чуть подпёрдывает с периодичностью раз в секунду, примерно, можно ли судить о разрыве муфты? или я мог попросту слишком много вытянул пружину отключающего клапана и лишнее давление уходит через соединения шлангов?

Ртом пробовал дуть - давление создаётся.

передний привод работает при включении из салона
ShkaletaAV
 
 
Сообщения: 108
Зарегистрирован: 18 май 2016, 17:42
Откуда: Ангарск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Имя: Александр Ш
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2003
Доп. информация: Первая Сорька, владею с мая 2016г.

Re: Не включается полный привод при автоматическом режиме

Сообщение bardinandr » 11 мар 2020, 22:43

Приветствую вас форумчане, помогите советом... Брал соренто 2006 года акпп 2.5 дизель на капитальный ремонт двигателя. Шипко в другие системы и не лез, открутил опоры, от кпп и вытащил.. После ремонта агрегат установил все в порядке, но после этого начались проблемы с режимом автоматического полного привода, те при включении индикация горит, а как только газ нажал - замаргала и в аварийный режим с ошибками на панели(абс, есп) При ручном режиме полного привода всё работает без отклонений. Единственный момент уточню, после того как двигатель вытащил мыл подкапотку тк там было всё уханькано... Сам больше занимаюсь двигателями, с данной системой не знаком тесно. Заранее благодарю.... Ещё добавлю, хозяин говорит, что при включении авторежима когда трогаешься, вроде как сразу оба моста крутят. Потом какой-то щелчок и всё слетает, ошибки итл
bardinandr
 
 
Сообщения: 2
Зарегистрирован: 11 мар 2020, 21:59
Откуда: Нижний Тагил
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Андрей
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2006

Re: Не включается полный привод (Part-Time)

Сообщение Бубайло » 12 мар 2020, 08:36

ShkaletaAV
Скорей всего - где-то мелкая утечка, вот и подпердывает. Как начнет попердывать подольше - так вот пора смотреть актуатор. У меня он тоже не сразу рвался.
bardinandr
А до щелчка этого полный привод имеется? На подъемнике посмотреть бы.
А при режиме 4low как дела обстоят?
У оптимистов будет всё плохо,но они не заметят
У пессимистов будет всё хорошо,но им опять не понравится.
Аватара пользователя
Бубайло
 
 
Сообщения: 20914
Зарегистрирован: 14 авг 2011, 12:57
Откуда: МО, Фрязино
Благодарил (а): 2288 раз.
Поблагодарили: 951 раз.
Имя: Евгений
Автомобиль: Sorento BL, 3.3 (247 л/с) TOD, AT
Год выпуска: 2007

Re: Не включается полный привод (Part-Time)

Сообщение bardinandr » 12 мар 2020, 11:01

При положении 4low всё работает, крутят оба моста... При включении автоматического режима когда машина стоит, то только газ нажал сразу хруст и в аварию..
bardinandr
 
 
Сообщения: 2
Зарегистрирован: 11 мар 2020, 21:59
Откуда: Нижний Тагил
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Андрей
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2006

Re: Не включается полный привод (Part-Time)

Сообщение ShkaletaAV » 14 мар 2020, 17:22

Бубайло
Скорей всего - где-то мелкая утечка, вот и подпердывает. Как начнет попердывать подольше - так вот пора смотреть актуатор. У меня он тоже не сразу рвался.
Спасибо, попробую взять у друга, он порвал диф и поменял редуктор целиком, так что сниму актуатор с рваного редуктора
ShkaletaAV
 
 
Сообщения: 108
Зарегистрирован: 18 май 2016, 17:42
Откуда: Ангарск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Имя: Александр Ш
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2003
Доп. информация: Первая Сорька, владею с мая 2016г.

Re: Не включается полный привод (Part-Time)

Сообщение ShkaletaAV » 27 июл 2020, 12:49

Друзья! У кого нить имеется насос (компрессор) тот, что под фарой в не исправном состоянии? Если не жалко, прошу продать мне на запчасти по разумной цене. Нужны детальки из клапанной коробки. Из-за неоднократного разбора разломал все усики-фиксаторы + сломал крепление-защёлку на чёрном клапане.
ShkaletaAV
 
 
Сообщения: 108
Зарегистрирован: 18 май 2016, 17:42
Откуда: Ангарск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Имя: Александр Ш
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2003
Доп. информация: Первая Сорька, владею с мая 2016г.

Re: Не включается полный привод (Part-Time)

Сообщение ВЕЛ » 27 июл 2020, 16:34

Рудольфу Дизелю человечество воздало высокую и довольно редкую в истории техники честь, начав писать его имя с маленькой буквы.
Аватара пользователя
ВЕЛ
 
 
Сообщения: 4771
Зарегистрирован: 15 дек 2006, 15:41
Откуда: Саров Нижегородская область.
Благодарил (а): 1920 раз.
Поблагодарили: 635 раз.
Имя: Вячеслав
Автомобиль: Sorento BL, 2.5TD (170 л/с), TOD, AT
Год выпуска: 2006
Доп. информация: H&R по кругу, Kayaba 341 365\341 364 спереди, Tokico E3740 сзади, задний стаб 55510-3E000, задние линки CTR CLT-46/CLT-45, Super TOD

Re: Не включается полный привод (Part-Time)

Сообщение ShkaletaAV » 28 июл 2020, 18:38

Спасиб!

Добавлено через 2 дня 12 часов 38 минут 59 секунд:
Друзья, подскажите как проверить актуатор (кольцо в редукторе) на герметичность. Пробую надуть ртом - пропускает по низу, но стоит поддавить в месте пропуска, как травление исчезает. Может при после сборки редуктора пропуска не будет.
Вот думаю возврат оформлять или нет
ShkaletaAV
 
 
Сообщения: 108
Зарегистрирован: 18 май 2016, 17:42
Откуда: Ангарск
Благодарил (а): 2 раз.
Поблагодарили: 1 раз.
Имя: Александр Ш
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2003
Доп. информация: Первая Сорька, владею с мая 2016г.

Re: Не включается полный привод (Part-Time)

Сообщение ZeroxXx » 14 сен 2020, 03:39

Привет всем.
4WD мозг парит уже пятый год.
Проблема плавающая, поэтому отследить проблематично.
Сначала была симптоматика следующего характера -, то 4ВД включается нормально, то поворачиваешь крутилку, значок полного привода не загорается, LOW мигает, ночь простоит - опять включается, или несколько раз заглушишь/заведешь - включится.
Через какое-то время еще один симптом - иногда уже не включалось и после ночного простоя, но все-равно перебои в работе были не долгими.
Затем перебои в работе стали увеличиваться по продолжительности.
В прошлом году вообще стали зажигаться иногда обе лампы, при этом перед грёб, через какое-то расстояние включил/выключил, индикация восстанавливалась, при том, что все остальные симптомы сохранялись.
Записался в сервис в том де прошлом году, за день до приезда все заработало (естественно в сервисе можно сказать был послан), но все равно уговорил сервисменов загнать на подъемник, осмотреть соединения итп.
Кстати подкидывали тогда моторчик напрямую к аккуму - крутит.
На сегодняшний день, как бы с бубном не плясать ВД не включается - лампа обычного ВД не горит, LOW мигает, щелчки работы моторчика отсутствуют.
Зима близко, надежды, что как всегда починится само все меньше и меньше - надо чинить.
Насколько я понимаю, при неисправности подключения в мосту (насос или мембрана) индикация все равно работает, при неисправности в редукторе индикация на панели должна показать ошибку.
Ни того, ни другого нет - значит вопрос где-то по электрике, откуда-то куда-то не приходит сигнал.

Разобраться самому возможности нет, во-первых нет ни гаража, ни ямы, во-вторых, если по механике я еще как то врубаюсь, то по электрике, только весьма и весьма поверхностно.
Возможно тут есть кто-то из Владивостока, кто мог бы порекомендовать нормальный сервис (ы), который разберется с этой проблемой?
Сервисов на самом деле масса, но в большинстве тех, что ко всему прочему занимаются электрикой, особо разбираться не будут, а будут пальцем в небо пытаться менять агрегаты/запчасти в сборе, пока не чудесным образом все не заработает.
На многих форумах дрюкают за указание конкретных организаций, типа реклама, поэтому можно в личку.

И еще одно, периодами преследует, если не ошибаюсь, ошибка P1739 (частота вращения заднего кардана вроде бы).
Последний раз редактировалось ZeroxXx 17 сен 2020, 07:23, всего редактировалось 1 раз.
Аватара пользователя
ZeroxXx
 
 
Сообщения: 3
Зарегистрирован: 13 янв 2019, 06:17
Откуда: Владивосток
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Роман
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2007

Re: Не включается полный привод (Part-Time)

Сообщение aleks-rus » 14 сен 2020, 04:29

Неисправность моторчика, надувающего актуатор в переднем редукторе не вызывает никакой индикации, сам актуатор аналогично. Надо смотреть моторчик на раздатке, окисление разъема, заедание привода, износ контактных площадок или заменить сам моторчик
aleks-rus
 
 
Сообщения: 1231
Зарегистрирован: 08 янв 2011, 15:50
Откуда: Г. Тарко-Сале
Благодарил (а): 232 раз.
Поблагодарили: 86 раз.
Имя: Александр
Автомобиль: Sorento BL, 2.5TD (14X л/с), Part-Time, AT
Год выпуска: 2002
Доп. информация: купил недавно в сильно разукомплектованном виде

Re: Не включается полный привод (Part-Time)

Сообщение ZeroxXx » Сегодня, 03:01

ZeroxXx писал(а):Привет всем.
4WD мозг парит уже пятый год.
Проблема плавающая, поэтому отследить проблематично.
Сначала была симптоматика следующего характера -, то 4ВД включается нормально, то поворачиваешь крутилку, значок полного привода не загорается, LOW мигает, ночь простоит - опять включается, или несколько раз заглушишь/заведешь - включится.
Через какое-то время еще один симптом - иногда уже не включалось и после ночного простоя, но все-равно перебои в работе были не долгими.
Затем перебои в работе стали увеличиваться по продолжительности.
В прошлом году вообще стали зажигаться иногда обе лампы, при этом перед грёб, через какое-то расстояние включил/выключил, индикация восстанавливалась, при том, что все остальные симптомы сохранялись.
Записался в сервис в том де прошлом году, за день до приезда все заработало (естественно в сервисе можно сказать был послан), но все равно уговорил сервисменов загнать на подъемник, осмотреть соединения итп.
Кстати подкидывали тогда моторчик напрямую к аккуму - крутит.
На сегодняшний день, как бы с бубном не плясать ВД не включается - лампа обычного ВД не горит, LOW мигает, щелчки работы моторчика отсутствуют.
Зима близко, надежды, что как всегда починится само все меньше и меньше - надо чинить.
Насколько я понимаю, при неисправности подключения в мосту (насос или мембрана) индикация все равно работает, при неисправности в редукторе индикация на панели должна показать ошибку.
Ни того, ни другого нет - значит вопрос где-то по электрике, откуда-то куда-то не приходит сигнал.

И еще одно, периодами преследует, если не ошибаюсь, ошибка P1739 (частота вращения заднего кардана вроде бы).


Починился, по крайней мере на какое-то время.
Сняли сервопривод, пропаяли контакты под таблеткой, заработало, но некоторые дорожки уже довольно потертые и судя по всему история повторится.
Кстати ошибка P1739 это все-таки ошибка неисправности электромотора, а не ошибка по датчику вращения заднего кардана, как пишут в некоторых местах на просторах интернета.
Вопрос, кто-нибудь ставил на наши машины не оригинальный электромотор или может где-то можно отдельно купить новую крышку электромотора в контактной группой?
Аватара пользователя
ZeroxXx
 
 
Сообщения: 3
Зарегистрирован: 13 янв 2019, 06:17
Откуда: Владивосток
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Имя: Роман
Автомобиль: Sorento BL, 2.5TD (170 л/с), Part-Time, AT
Год выпуска: 2007

Пред.

Вернуться в Неисправности трансмиссии (BL)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3